Teraz jest 7 lip 2022, o 13:10

Gaźniki CX500

Tu postaramy się pomóc w rozwiązaniu problemów mechanicznych z Twoją Hondą CX
Avatar użytkownika
 
Posty: 9076
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez szopen » 7 kwi 2019, o 22:18

Dobra ale chodzi o pewność, chodzi o wysokość, nie wiem czy mam aircut jakiś używany żeby wiedzieć czy masz prawidłową samą membrane.... Bo... mówisz żę sa jak nowe ok no są jak nowe, ktoś nie dał tego oringa.. no nie dał, więc.. bóg wie co masz tam założone a szukasz przyczyny, jako że gaźnik ustawiasz na 6 obrotów i dopiero mówisz ze ok, to szukałbym powodu wszędzie żeby być pewnym.

 
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez jackjan73 » 8 kwi 2019, o 20:46

Do czego służy pionowa rurka miedziana w misce komory pływakowej. Przelew czy odpowietrzenie?

Avatar użytkownika
 
Posty: 9076
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez szopen » 8 kwi 2019, o 21:42

przelew

 
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez jackjan73 » 8 kwi 2019, o 21:53

Czyli jak zaślepię ten otwór to nie będzie rzutować jak pływak i iglicowy działa prawidłowo? Ułamała mi się ta rurka i muszę to jakoś ogarnąć.

Avatar użytkownika
 
Posty: 9076
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez szopen » 8 kwi 2019, o 21:57

no to jak rurka ci się ułamała to ci cieknie z komory to musisz to zaślepić... albo dolutuj sobie kawałek rurki mosiężnej do tego co ci zostało..

 
Posty: 18
Dołączył(a): 19 kwi 2018, o 11:49
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez GHOST » 11 kwi 2019, o 19:28

Cześć Panowie,
1)Podczepię się pod temat, mam podobny problem cx- wolno schodzi z obrotów oraz wolne obroty za wysokie około 2500.

-Myślałem że to wina napięcia linek i że przepustnica się nie domyka- ale to nie to.
- Regulacja składu mieszanki nic nie daje.
-Główna śruba wykręcona na maxa- nie dotyka nawet cięgna przepustnicy.

Moto przeszło transformację na cafe. Przed przeróbka silnik ładnie pracował, wolne ok, wkręcanie ok, itd.
Wywaliłem puchę z filtrem i wrzuciłem stożki. - co jak wyczytałem ma duży wpływ.
Jeśli chodzi o wkręcanie się na wyższe obroty nie ma problemu płynnie i nie strzela, nie dławi.

Szopen sugerowałeś przy takich akcjach trzeba wymienić dyszę "Jeśli masz zmieniony filtr powietrza na stożki i brak portek to dysze od razuy 85/120.. i powinno być ok.." - gdzie takie dysze zakupić?
Druga sprawa to air cuty. Dla pewności wymienię na nowe bo stare moga być już wysłużone(nie wymieniałem bo przed modyfikacją i czyszczeniem było ok)

2)Zaobserwowałem jeszcze jedną rzecz, po zdjęciu filtrów stożkowych jeśli zatkam całkowicie dolot powietrza ręką w lewym gaźniku to moto brak reakcji.
Jeśli zrobię to samo na prawym gaźniku to moto gaśnie.
Czy nie powinno być bez różnicy który gaźnik zatkam (dolot powietrza) to moto zgaśnie?

3)Jeszcze jedna sprawa nie wiem czy w tym temacie jak coś to przeniosę. Zauważyłem że moto grzeje się nie równomiernie. Zaraz po odpaleniu prawy cylinder nagrzewa się szybciej nić lewy. To też chyba nie jest normalne. może gaźniki mają na to wpływ?No ale po kolei- najpierw załatwię sprawę z tymi obrotami a później zajmę się tym bo to może wina modułu i tu chyba jednak wymiana na ignitecha będzie nie unikniona choć chciałem to zrobić trochę później....

Avatar użytkownika
 
Posty: 9076
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez szopen » 11 kwi 2019, o 19:59

w każdym temacie trzeba powtórzyć to samo, PODSTAWY:

1. gaźnik CX jest prosty, nie ma prawa nie działać.
2. jeśli nie działa - to nadal jest coś nie tak, dalej brudny, może mycie w ultradźwiękach było za krókie, ja gaźnik myje w myjce bardzo długo, dlugo namaczam
3. nowe części, oringi - kompletność gaźnika, często rozbieram taki gaźnik, a tu nie ma podkładki pod oringiem, a tu okazuje się że kolega jackjan nie miał potrzebnych oringów na dekielkach od aircutów, ale jak mówiłem że coś jest nie tak, i to coś prostego to nie... nie możliwe, gaźnik czysty, wszystko nowe, aircuty jak nowe, synchronizować też nie trzeba... bo chodził poprzednio czy jakoś tam..
4. synchronizacja - synchronizacja to nie jest ustawienie przepustnic "równo na suwmiarkę"
5. poniekąd powiedziałeś sobie sam, wywaliłeś dolot, tlumiki, nagle się dziwisz - nie chodzi... synchronizowałeś choć na zegarach??
6. NIeszczelności - też podstawa, skoro zatykasz ręką i moto nie gaśnie to chyba skądś to powietrze musi sobie ssać dalej prawda?

Dysze zakupisz w sklepie GMOTO

GHOST napisał(a):To też chyba nie jest normalne. może gaźniki mają na to wpływ


no raczej coś masz z zapłonem, nie pali na ten gar...

 
Posty: 18
Dołączył(a): 19 kwi 2018, o 11:49
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez GHOST » 12 kwi 2019, o 15:41

Ok więc:
rozbieram gaźniki i sprawdzam:
-poziom paliwa
-wymieniam dysze 82.5/120 (tutaj Szopen prosże o wsparcie nw PW)
-kupuję wakuometry glicerynowe i robię synchro
-tą nieszczelność sprawdzę
-generalnie sprawdzę czy nie ma tam syfu
dam znać co i jak.

Jeśli chodzi o to palenie na jeden garnek to najpierw zrobię z gaźnikami a później będę ewentualnie grzebał dalej. Bo moto ogólnie na obroty wkręca się super. Moc jest, nic nie dławi w trakcie jazdy i nie strzela. Rozrusznika w trakcie odpalania mi nie katuje jak to można było stwierdzić u nie których więc raczej zapłon może być za późny. Ale regulacja to tylko płytka z pulserem. Ustawione mam wg znacznika w manuala.

Avatar użytkownika
 
Posty: 9076
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez szopen » 12 kwi 2019, o 16:25

Tam sie nie ustawia zadnego zaplonu chyba ze masz transystorowy. Dysse chyba 85 120, potrzebujesz dysze nie pamiętam właśnie czy m5 x 0,75 czy m5 x0,80 musisz zmierzyć gwint, w zasadzie nie, z tego co pamiętam w gniazdo dysz wkręca się śrubkę M5 normalną - sprawdź, więc to by było ,0,80.

 
Posty: 24
Dołączył(a): 9 mar 2019, o 23:34
Galeria: Przesłane zdjęcia

Re: Gaźniki CX500

Post przez juhass » 13 kwi 2019, o 22:42

Sprawdź czy nie masz tak jak ja. Na obrotach chodzi super na wolnych na jeden gar. Iskra jest, jak podam paliwo strzykawką to się załącza drugi. Coś w gaźnikach tylko co? Jestem też na etapie szukania...

Poprzednia stronaNastępna strona

Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości