Teraz jest 8 gru 2021, o 15:00

Honda CX 500 Zaciski nie odbijają

Tu postaramy się pomóc w rozwiązaniu problemów mechanicznych z Twoją Hondą CX
 
Posty: 10
Dołączył(a): 18 lis 2020, o 18:07
Galeria: Przesłane zdjęcia

Honda CX 500 Zaciski nie odbijają

Post przez johny_85_2005 » 4 maja 2021, o 12:24

Witam, pod koniec tamtego roku kupiłem Hondę CX 500 Eurosport, 85r. Mankament motocykla to zablokowane hamulce. Z przodu dwie tarcze, zaciski dwutloczkowe. Rozebrałem wszystko na czynniki pierwsze, wyczyściłem, założyłem nowe uszczelniacze, przewody w stalowym oplocie. Tłoczki po czyszczeniu wkładałem palcami do cylinderkow, na sucho wszystko gładko pracuje.
Po założeniu, zalaniu płynem i odpowietrzeniu klocki tra o tarcze na tyle że nie są się obrócić kołem swobodnie choćby raz. Nie mogę dojść co jest tego powodem. Już dwa razy rozbierałem jeszcze raz wszystko na części. To jest wersja z antynurkiem. Nawet jak odpowietrznik odkrece to i tak hamulce trzymają. <bezradny>

Avatar użytkownika
 
Posty: 8909
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Honda CX 500 Zaciski nie odbijają

Post przez szopen » 4 maja 2021, o 12:42


 
Posty: 10
Dołączył(a): 18 lis 2020, o 18:07
Galeria: Przesłane zdjęcia

Re: Honda CX 500 Zaciski nie odbijają

Post przez johny_85_2005 » 4 maja 2021, o 17:04

Dziękuję, pompy nie ruszałem, rozbiorę pompę i tam wyczyszcze jak trzeba. Dam znać o rezultacie.

Avatar użytkownika
 
Posty: 8909
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Honda CX 500 Zaciski nie odbijają

Post przez szopen » 4 maja 2021, o 20:26

johny_85_2005 napisał(a):Już dwa razy rozbierałem jeszcze raz wszystko na części


jak wszystko to wszystko, a nie, żę jak działało to po co ruszać.. no i na sucho się tłoczków nie osadza, trzeba na smar do tłoczków żeby gładko pracowało.

 
Posty: 7
Dołączył(a): 13 lip 2021, o 17:48
Galeria: Przesłane zdjęcia

Re: Honda CX 500 Zaciski nie odbijają

Post przez otisto » 13 lip 2021, o 18:56

Miałem to samo
Okazało się że klamkę wymieniłem i nowa minimalnie dotykała pompki. Wystarczyło podszlifować


Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość