Teraz jest 7 gru 2021, o 01:53

Gaźniki USA z pompką przyspieszenia

Dział poświęcony modyfikacjom, inwencjom twórczym, częściom akcesoryjnym.
Avatar użytkownika
 
Posty: 8908
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez szopen » 13 cze 2018, o 12:28

to jest przez to że komora pływakowa nie ma odpowietrzenia, pompka nie może zassać paliwa bo trzyma to wszystko podciśnienie, dlatego też paliwo nie schodzi z komór tak jak powinno.. wywal ten łącznik nie wiadomo po co ktoś go tam dał, to ma byc rozłączone i dziurki drożne..

Avatar użytkownika
 
Posty: 69
Dołączył(a): 2 cze 2018, o 20:45
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez Mixszcz-ek » 13 cze 2018, o 13:02

Napewno tak zrobie.Jednak dobrze sie poradzić.Nigdy na to bym nie wpadł - weżyk był jak kupiłem moto.Pozostaje pytanie dlaczego wczesniej jakos sie kulało ale domyslam sie ż
e byla jakas droznosc bo wężyk był średnicą za duży i jakoś tam oddychaly te odpowietrzenia.Teraz jak mi powiedziałeś patrzac na serwisowkę widzę na schemacie gaziorów że połączenia brak.Całe życie człowiek się uczy :).

Avatar użytkownika
 
Posty: 69
Dołączył(a): 2 cze 2018, o 20:45
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez Mixszcz-ek » 16 cze 2018, o 09:43

Pojawiam się żeby przekazać że problem z gaźnikami rozwiązany. Problemem faktycznie było odpowietrzenie komór pływakowych. Motocykl jeździ tak jak wcześniej- tj. wkręca się na obroty i dojeżdża do prędkości maksymalnej GL czyli 150 km/h. Pozostaje mi podziękować za sugestie i bić się w piersi że schematy trzeba czytać dokładnie. Wyszło tylko na dobre - gaźniki wyczyszczone, wyregulowane i zsynchronizowane. A i dodam że miałem problem ze sklejonym sprzęgłem i porady z forum pomogły rozwiązać problem po 2 tygodniowym postoju przez gaźniki. :)

Avatar użytkownika
 
Posty: 8908
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez szopen » 16 cze 2018, o 09:47

no i w zamian trzeba nas odwiedzać pisać na forum, i założyć temat o motocyklu swoim ze zdjęciami (galerie założyć?)... a nie wpadać tylko jak jest problem...

dobrze że się udało...

Avatar użytkownika
 
Posty: 69
Dołączył(a): 2 cze 2018, o 20:45
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez Mixszcz-ek » 16 cze 2018, o 10:57

Ok czemu nie :).Bede czekał na info o założeniu galerii. <okok>

Avatar użytkownika
 
Posty: 8908
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez szopen » 16 cze 2018, o 22:12

Tu masz galerie do wrzucania prywatnych zdjęć dla tematu prowadzonego w dziale TWÓJ CX
galeria/index.php?cat=2&page=4

Inne zdjęcia należy zamieszczać w galerii w zgodzie z kategoriami forum.

Galeria przyjmuje pliki do 350kb i po załadowaniu zdjęcia wyświetla linki do zamieszczenia na forum (link z nawiasami img)

Avatar użytkownika
 
Posty: 69
Dołączył(a): 2 cze 2018, o 20:45
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez Mixszcz-ek » 19 maja 2019, o 13:46

Znowu mam pytanie dotyczące gaźników - fabrycznie tłoki podciśnienia są pasowane z pokrywką i stanowią komplet. I pytanie czy są jakieś oznaczenia żeby zidentyfikować taka parę?Możliwe że pozamieniałem miejscami tłoki i pokrywki ,a "przycinanie" się tłoka jest konsekwencją zamiany miejscami tych części.

Avatar użytkownika
 
Posty: 8908
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez szopen » 19 maja 2019, o 15:47

nie ma znaczenia

Avatar użytkownika
 
Posty: 69
Dołączył(a): 2 cze 2018, o 20:45
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez Mixszcz-ek » 19 maja 2019, o 19:39

Ok dzięki za odpowiedz. <okok>

 
Posty: 191
Dołączył(a): 7 maja 2016, o 16:37
Lokalizacja: Wrocław
Galeria: Przesłane zdjęcia

Re: Gaźniki USA z pompką przyspieszenia

Post przez 100 » 11 sie 2020, o 09:58

Pojawił mi się problem w gaźniku: Gaźniki USA z pompką przyspieszenia.
Jeden z gaźników zaczął nagle gubić paliwo wężykiem do spuszczania paliwa z komory pływakowej. Nie demontowałem jeszcze gaźnika i mam pytanie, czego mogę się spodziewać?

Poprzednia stronaNastępna strona

Powrót do Modyfikacje oraz części akcesoryjne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość