Teraz jest 23 wrz 2017, o 00:13

Woman from Tokyo

Pochwal się swoją Hondą CX, relacjonuj postępy prac nad Twoją maszyną
Avatar użytkownika
 
Posty: 4490
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez szopen » 14 lip 2017, o 21:34

nie.. żółte przewody nie mają nic wspólnego z zapłonem...

pozostałe przewody się mierzy oporność, ale jeśli działa to nie znajdziesz tam nic podejrzanego, wcześniej czy później i tak coś padnie to wtedy będziesz mierzył, teraz to zostaw, chodzi to chodzi..

 
Posty: 168
Dołączył(a): 7 kwi 2016, o 17:02
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez bromba111 » 26 lip 2017, o 21:10

Niestety problem powrócił. Sprawdziłem zawory i gaźniki. Niestety obawiam się że jednak zapłon. Czy cewki można jakoś sprawdzić? Koledzy ignitehcowcy jakie mieliście problemy (objawy) które rozwiązał igniktech?

Avatar użytkownika
 
Posty: 4490
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez szopen » 26 lip 2017, o 21:22

jeśli jutro motocykl chłodny zapali, tzn że jest uwalona któraś z cewek, nie ważne czy impulsowa czy ładująca... one tak mają.. temperatura i łapią przebicie i nie działa...

najprawdopodbniej jutro rano zapalisz...

bromba111 napisał(a):jakie mieliście problemy (objawy) które rozwiązał igniktech?


np zamulony motocykl - brak wyprzedzenia zapłonu, np brak isry na jednym cylindrze, brak iskry zupełnie, odcinanie w jakimś zakresie obrotów itp...

 
Posty: 168
Dołączył(a): 7 kwi 2016, o 17:02
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez bromba111 » 27 lip 2017, o 14:43

Ona zapala bardzo ładnie bez względu na temperaturę. Tylko się zamula przy dodaniu gazu. I jeszcze takie rzeczy że w prawym garze świeca jest czyściutka a w lewym czarna. Jak wyjmę fajkę z lewego to sam prawy gar chodzi a jak odwrotnie to lewy gaśnie.

 
Posty: 168
Dołączył(a): 7 kwi 2016, o 17:02
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez bromba111 » 27 lip 2017, o 14:45

A no i ja miałem na myśli cewki WN te pod bakiem.

Avatar użytkownika
 
Posty: 4490
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez szopen » 27 lip 2017, o 16:55

moim zdaniem pada uzwojenie przyspieszenia zapłonu... niestety ignitech...

 
Posty: 168
Dołączył(a): 7 kwi 2016, o 17:02
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez bromba111 » 27 lip 2017, o 19:25

No i chyba masz rację. Jak wymieniłem świece i problem zniknął , tzn. przestał prychać i zamulać ale na samym dole nie wkręcała się tak jak powinna. No i po jakimś czasie znów zaczęła mulić zupełnie. Zastanawiają mnie te wymienione świece że coś pomogło, ale może to tylko zbieg okolicznościbo samo się poprawiło?

Avatar użytkownika
 
Posty: 4490
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez szopen » 27 lip 2017, o 19:48

w chlodniejsze dni uzwojenie może się podnieść... typowy objaw padania cewek, najpierw sa objawy jak dostają temperatury, później padają zupełnie... jeśli coś to radasso był chętny na ignitecha, 2 osoby to cena 620 zł sztuka..

 
Posty: 168
Dołączył(a): 7 kwi 2016, o 17:02
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez bromba111 » 27 lip 2017, o 20:08

To ja biorę. Tak jak mówisz, nawet jeśli nie to to i tak warto. Tylko ja jutro wyjeżdżam i będę dopiero 15 sierpnia. więc mogę trochę poczekać

Avatar użytkownika
 
Posty: 4490
Dołączył(a): 26 lis 2015, o 19:50
Lokalizacja: Hrubieszów
Galeria: Przesłane zdjęcia

Re: Woman from Tokyo

Post przez szopen » 27 lip 2017, o 20:09

no to kase prześlij i se czekaj.... bo tak to wstrzymasz zakup... 2 tygodnie to one idą..

Poprzednia stronaNastępna strona

Powrót do Twoja Honda CX

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość